Emmabuntüs Forum

  Accueil -  Tutoriels -  Téléchargements -  Vidéos -  Interviews -  Qui sommes-nous -  Nous contacter -  Soutenir


Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - jibel

Pages: 1 2 3
1
Conseils / Re : installation de radiotray
« le: novembre 30, 2020, 06:56:56 pm »
@Alain-tux,
me voila de retour avec emma ..sans PB . Effectivement  l'icône de radiotray n'est pas présent.. Je vais ouvrir logiciel pour voir si radiotray-ng  est bien la ?  Mais pas du tout Alain-tux j'ai ouvert "logiciel " J'ai en attendant  installés QQs app's que j'ai trouvé dans cet installateur de paquet... Voila ma requestion pourquoi radiotray est bien présent dans  emmabuntus en testant la version que j'ai citée plus haut ? Mystère, j'ai depuis plusieurs années  utilisé  cairo-dock avec tous les réglages a faire ! Malheureusement la c'est un big problème il manque  les animations style explosion , rotation etc et  le pingouin dans les amusements , plus rien n'existe aussi dans ce dock made in  Fabounet  merci Alain-tux  @ plus  , jibel  ::)   :-\

2
Conseils / Re : installation de radiotray
« le: novembre 30, 2020, 05:51:06 pm »
A alain=tux,
merci pour ta réponse , comme je l'ai indiqué dans mon post  la version et bien  EMMABUNTUS alpha DE 4 XFCE 64 bits  en seconde  étonnement , j'ai lancer ma clé USB dans laquelle est installé emma ! J'assure que "radiotray" est bien présent dans cet OS on y voit  son icone dans le T de B du haut et je l'ai lancé pour écouter  France Inter ...pas de PB
Je suis sur d'avoir loupé QQchose lors de  l'installation car si radiotray est bien la ! pourquoi  il n'existe plus dans  l'installe d'Emma ??? Oup's  ::)  Je suis en ce moment avec la test de emmabuntus, je vais envoyer si j'y arrive  une capture d'écran ICI pour que tu vois bien que radiotray existe et fonctionne 


Voila cette capture d'écran, jai raison d'avoir  fais une erreur lors de  son installe d'emmabuntus De 4 alpha XFCE 64bits

3
Conseils / installation de radiotray
« le: novembre 30, 2020, 02:14:58 pm »
Bonjour aux modos , j'ai depuis quelques années les versions  classiques d'emma de3 et aujourd'hui la dernère version emma de4 xfce alpha 64 bits... Que je viens de finir d'installer depuis  deux jours ! J'ai eu un sacré paquet d'app's d'environ  900Mo pour la mise a jour. Tout a été correcte ! Ensuite en essayant d'installer  avec synaptic "radiotray " seul ou radiotray-lite ou gradio ni l'un ni l'autre ne sont installables ! ! Tiens ? Pourquoi ?
J'ai eu aussi une belle surprise en utilisant le terminal avec mes commandes et mon mot de passe d'avoir une gêne de ne pouvoir installer certains paquets avec ma commande " apt update && apt upgrade" et bien sur mon mot de passe ! Car en fin de constatation il est "marqué" que certain paquet n'ont pas d'autorisation et sont bloqué par ce manque d'autorisation avec le service (8) de sécurité
J'ai du utiliser une autre  commande et ensuite taper dans mon terminal guake ! Tout a été installé quand même sans que les services non attribués de protections de sécurité(8) s'affiche !  :-\
Désolé de faire un post un peu long sur mes deux sujets différents ? Merci de votre compréhension , cordialement  jibel  8)

4
Bonjour,
Merci de me faire savoir ,  pour faire que l'image d'emma buster XFCE De3 ne soit plus présent et remplacer  par une image perso lors  de son  lancement, cordialement 

5
Logiciels / changement fr de version de firefox 52
« le: juillet 12, 2018, 12:13:53 pm »
Bonjour,
J'ai emma de 1.03 , dans laquelle est firefox 52 ! J'ai eu beau aller dans  synaptic   ??? il n'y que  la version 52 , ni esr ni rien d'autre?? Est-ce possible de pouvoir  enregistrer/installer la version 61 esr a la place de la version 52 Fr  ?? est-ce ue dans la logitech de deb , ce paquet serait  la ?? merci et @ pluche   :)

6
Installation / installe d'emma deb 1.03 XFCE
« le: juin 28, 2018, 09:53:44 am »
Bonjour ,
Pour la xième fois je viens d'installer  l'emma , mais j'aurais besoin de QQs infos  qui sont : comment supprimer toutes les infos après que l'installe a été faite  correctement ? il s'agit des avertissements d'emma de ces avantages +  que du "son quick speech" que de cairo-dock fait pour "emma" etc etc ... Il se trouve qu'avant hier , j'avais réinstallé  la même version , comme ce matin, puis que la MàJ a été faite , elle aussi correctement..
Mais hier au soir encore un solide ennui suite a mes installes de logiciels avec "synaptic" sans ennui...
Mais il y a un "plus" négatif utiliser "LILO" me semble être a problème....Parce que  "emma" est installé dans mon disque dur a coté d'autres OSs, ce qui fait qu'avec mes lancements des autres OSs , j'ai une surprise LILO est présent dans mes autres OSs, sans que j'ai décidé de l'installer ?? Vraiment bizarre? non?
Je suppose qu'il faut ne pas cocher ou décocher ces demandes ? etc etc ..
Je retourne vers  l'emma deb. 1.03 XFCE, mise a jour au programme ! en espérant que pour cette fois tout sera OK avec mon utilisation !
Merci pour vos infos , cordialement   8)

7
Communautés Emmaüs France / emma stretch deb 1.02
« le: novembre 19, 2017, 02:16:07 pm »
Bonjour,
J'ai installé la version il y a a peu pres 1 mois sans ennui, il n'y-en a qu'un ! !  l'installation de "conky-manager" impossible  que cela soit possible alors que j'ai un autre OS deb ou j'ai pu installer cet outil?? Comment faut-il faire pour que cet outil soit aussi dans le menu d'emma deb 1.02 cordialement  jibel  :o

8
Conseils / trouble avec emmabuntus deb 1.02 64 bits
« le: septembre 12, 2017, 05:07:47 pm »
Bonjour,
Suite a ma 3 èm installe, je viens de découvrir quelques ennuis...
J'ai les outils de mozilla's , firefox et thunderbird OK une fois
qu'ils sont installés et prêts , je m'aperçois que le transfert
des liens de mails sont avec "kmail" comme courrielleur  ? ? ?
Pourquoi que je n'arrive pas a ce que cela soit  "thunderbird===>
 firefox" et non "kmailmail ===> firefox"

Qu'est-ce que vient faire kmail comme courrielleur 1er ? ? ?
J'ai essayé que thunderbird soit mon courrielleur et échec;
c'est toujours kmail qui est celui qu'il faut? ? ? ?
Merci de me faire savoir comment faire pour que thunderbird
soit en osmose avec firefox ..
Deuxième point , qu'est-ce que viennent faire , lilo et https everywhere
dans  emmabuntus? Que skype est a changer , a cause de ce problème
de "obsolescente" de la version 4.3 qui est remplacée par la
version 5.4 beta et la derniere version soit la 8.5 pour linux? ? ?
merci pour vos réponses , cordialement  8-)

9
Installation / new installe d'emma deb 1.02 64 bits ,
« le: septembre 12, 2017, 04:57:13 pm »
Bonjour,
Suite a ma 3 ème installe, je viens de découvrir quelques ennuis... J'ai les outils de mozilla's , firefox et thunderbird OK une fois qu'ils sont installés et prêts , je m'aperçois que le transfert des liens de mails sont avec "kmail" comme courrielleur  ? ? ? Pourquoi que je n'arrive pas a ce que cela soit  "thunderbird===> firefox" et non "kmailmail ===> firefox"
Qu'est-ce que vient faire kmail comme courrielleur 1er ? ? ?
J'ai essayé que thunderbird soit mon courrielleur et échec; c'est toujours kmail qui est celui qu'il faut? ? ? ? Merci de me faire savoir comment faire pour que thunderbird soit en osmose avec firefox ..
deuxieme point , qu'est-ce que viennent faire , lilo et https everywhere dans  emmabuntus? Que skype est a changer , a cause de ce problème de "obsolescente"  de la version 4.3 qui est remplacée par la version 5.4 beta et la derniere version soit la 8.5 pour linux? ? ? merci pour vos réponses , cordialement  8-)

10
Conseils / Re : Re : installe d'emmabuntus de. 1.02 64 bits
« le: août 19, 2017, 02:54:48 pm »
Je n'ai pas compris la question.

Bonjour Patrick,
J'ai du mal a comprendre qu'on ne puisse pas comprendre ce que j'ai écris  ;)
Effectivement lors de la fin de l'installe, alors qu'évolution était le mail fourni par emma... C'était ce que j'ai vu !  :-[  deuxio j'ai supprimé évolution, ouvrir synaptic pour installer thunderbird... Bon jusque la sans PB? Mais  justement j'ai du arrêter et supprimer "emma de.1.02 64 bits" et refaire une installe en faisant très attention lors de cette 3ème... Voila ou j'en suis pour le moment... L'installe a été faite correctement...pour le moment 
Sauf qu'il y a un nouveau PB avec "emma de. 1.02" avec firefox et thunderbird. que je recite ICI...ouille
STP ? je vais replacer mon post sur cet ennui. voici ce dont il s'agit :
Citer
Bonjour,
Apres ma troisieme installe d'emma de. 1.04 64 bits. J'ai un gros ennui avec  "https" partout qui se
trouve dans "outils" de firefox 52.
Ce qui fait que lors de réception de mail dans thunderbird, il est impossible d'avoir accès aux
sites, PUB, forum,  ici par exemple  :-\
Au moment de cliquer sur le lien hypertext"https" qui se trouve dans le mail, impossible de connexion
vers le ou les sites..Apparemment ce "service" de "https partout ne se lance pas dans firefox 52? 
Par contre, au lancement de la clé USB ou se trouve emma de., j'ai vérifié en ouvrant firefox
et en paramétrant  thunderbird avec mes coordonnées MdeP a l'ouverture de T.B. des mails
arrivés, tous l'ont étés avec le lien surbrillant  https en connexion avec leur destination
du lien... TOUT EST OK avec emma dans la clé USB( sans son installe bien sur..)
Dans firefox, de la derniere installe, j'ai ouvert "outils" glissé vers 'https partout" cliqué
sur ce qui doit être fait, accepter que tout les https soit accepté venant de T.B...ou de
n'importe quoi?
Par contre , encore une fois, dans ma der installe d'emma, je lance F.F. et contrôle ce PB...
Dans outils==>https partout est bien la, mais ne peut ouvrir pour avoir oui ou non de "https partout"...
A mon avis ce PB doit venir de la ? puisqu'il est impossible de cliquer un lien hypertxt https ===>
le destinataire ? merci de me faire savoir d’où vient cet ennui ??
cordialement jibel  8)
J'ai oublié QQchose pour le suivi des posts de membres? arrivent-ils par mails ou par la visite et cliquer sur les réponses des posts dans le forum emma?? merci et mille excuses  :)

11
Bonjour,
Apres ma seconde installe d'emma de. 1.04 64 bits .. J'ai un gros ennui avec  "https" partout qui se trouve dans "outils" de firefox 52.
Ce qui fait que lors de réception de mail dans thunderbird , il est impossible d'avoir accès aux sites, PUB, forum etc etc..
Quand je cliquer sur le lien hypertext"https" qui se trouve dans le mail, impossible de connexion vers le ou les sites..Apparemment ce "service" de "https partout ne se lance pas dans firefox 52? ? ?
Par contre, au lancement de la clé USB ou se trouve la emma, j'ai vérifié en ouvrant firefox et en paramettant  thunderbird avec mes coordonnées MdeP  a l'ouverture de T.B. des mails arrivés, tous ont étés avec le lien surbrillant  https en connexion avec leur destination du lien...
Dans firefox , j'ai ouvert "outils" glissé vers 'https partout" cliqué sur ce qui doit être fait, accepter que tout les https soit accepté venant de T.B...ou de n'importe quoi?
Par contre , encore une fois , dans mon installe d'emma, je lance F.F. et contrôle ce PB... Dans outils==>https partout est bien la, mais ne peut s'ouvrir pour avoir oui ou non de https partout... A mon avis ce PB doit venir de la ? puisqu'il est impossible de cliquer un lien hypertxt https ===> le destinataire ? merci de me faire savoir d’où vient cet ennui ??
cordialement jibel  8)

12
Conseils / installe d'emmabuntus de. 1.02 64 bits
« le: août 16, 2017, 06:55:27 pm »
Bonjour,
J'espère avoir un réponse sur ce sujet? je viens de terminé l'installation ce matin , MàJ etc etc... comme dans cette version "évolution " est  le mail prévus dans "emma" 1.02 de. !
Mais j'ai un  solide PB , j'ai supprimé "évolution" pour qu'il soit remplacé par "thunderbird" sans PB... Sauf que lors de la réception des mails, que les liens https "surbrillants en bleu" qui devrait se lancer vers le forum d’où sont arrivés les réponses.... Pas de bol, rien a faire ? merci de me faire savoir ou faut-il que je fasse les modifs pour que les liens "https" soit  pour Firefox... ? merci , cordialement  jibel  :)  8)

13
Bonjour a tous,
Quel dommage , je viens de comprendre d’où arrive ces PBS apres l'installe de la "emma" ??? Le PB est tout bête c'est celui de "lilo" qui est recommandé ouille, ouille, ouille :-\ 
C'est en ayant  eu le résultat et ce qu'a en dit un responsable de LILO !  il s'agirait que lilo soit THE MoteurDeRecherche dans un OS en l’occurrence  "emma" 3.8 64bits Ce qui a provoqué des ralentissements,  des choix de la page d'accueil de Firefox qui devient auto "http:/www.lilo etc" et dernier point une intrusion dans les autres OSs ( pour ceux qui sont originaux des utilisations de plusieurs OSs)   :o 
Redernier point , il y a le même ennuis avec un autre moteur de recherche qui est "qwant",  >:( mêmes ennuis des préférences de la page d'accueil etc etc.....
A vous de voir , on sait que emmabuntus mérite son OS et il y a de quoi et remerciement pour "emma" cordialement   8)

14
Bonjour ,
Je me reprends les "nerfs" suite a cette ixième installe de "emma 3.8 Deb. 64 bits"
c'est une catastrophe, les mozilla's ne fonctionnent pas correctement, se sont des versions  pour F.F. et T.B. "45" alors que  dans mes autres OSs 12,  tous sont avec les versions 53 et plus des mozilla's on voit dans F.F. que mon ouverture d'un site "l'équipe.fr" est remplacé par quoi ? mais "LILO" qui s'affiche, je suis oblige de corriger cette erreur , dont je ne sais pas d'ou cela vient  :o  :-[ qu'est-ce que c'est que ce "bazar"
Toutes les trois minutes la petite fenêtre me demande que F.F. soit navigateur par defauts ainsi que thunderbird qui est toujours et pas encore fermé, qui a encore des PBs avec les HTTPS liens etc-etc   >:(  >:(




 Je crois que je vais foutre dehors cet OS de mon D.D. , dommage , mais a ce point la, des PBs comme ceux-ci ne sont pas normaux , au plaisir cordialement    ???   8)   :D  Y-a de quoi se marrer ? non?

15
Je ne sais pas quoi vous répondre, pour ma part, j'utilise une Emmabuntüs Debian 64 bits 1.01, et la migration sur Thunderbird, c'est faite correctement. Quand je clique dans Thunderbird sur des liens http ou https, cela ouvre directement le lien sous Firefox.

Bonjour,
J'en suis a ma troisieme installe de  la emma deb 3.8 , 64 bits , a chaque fois j'ai un soucis avec les liens https du courrielleur qu'il faut absolument  cocher et modifier dans "about:config===>editeur de configuration==> dans lequel s'affiche ce qui est indiqué pour que les liens https soient en transfert auto vers son navigateur firefox

Voila ce que donne ces corrections a faire dans les https qui doivent être changés... Je crois que le changement de l'adaptation de icedove vers thunderbird provoque ? peut-être ces ennuis ? je ne sais pas sur quelle ligne  ou on ne voit pas changer false par true  encore une fois ce matin même PBs catas ...

Pages: 1 2 3