Emmabuntüs Forum
Collectif pour le réemploi des ordinateurs et distribution Linux basée sur Debian

  Accueil -  Tutoriels -  Téléchargements -  Vidéos -  Interviews -  Qui sommes-nous -  Nous contacter -  Soutenir


emma stretch deb 1.02

0 Membres et 1 Invité sur ce sujet

jibel

  • Newbie
  • *
    • Messages: 42
  • Retraité...Vive moi.....
Bonjour,
J'ai installé la version il y a a peu pres 1 mois sans ennui, il n'y-en a qu'un ! !  l'installation de "conky-manager" impossible  que cela soit possible alors que j'ai un autre OS deb ou j'ai pu installer cet outil?? Comment faut-il faire pour que cet outil soit aussi dans le menu d'emma deb 1.02 cordialement  jibel  :o
Toutes fautes de syntaxe, d'orthographe, grammaire,  peuvent être susceptible d'être modifié sans l'accord de moi-même. 8-) et toc !


Patrick

  • Administrator
  • Hero Member
  • *****
    • Messages: 960
    • Emmabuntüs The distribution sleek, accessible, equitable
Peux-tu me confirmer que tu as bien une Emma DE 2 (Debian 9) puisque tu parles de Stretch car elle n'est pas encore à la version 1.02 mais 1.00 ?

Comment as-tu essayer d'installer conky-manager ?