Emmabuntüs Forum

  Accueil -  Tutoriels -  Téléchargements -  Vidéos -  Interviews -  Qui sommes-nous -  Nous contacter -  Soutenir


installe d'emmabuntus de. 1.02 64 bits

0 Membres et 1 Invité sur ce sujet

jibel

  • Newbie
  • *
    • Messages: 35
  • Retraité...Vive moi.....
    • Voir le profil
Bonjour,
J'espère avoir un réponse sur ce sujet? je viens de terminé l'installation ce matin , MàJ etc etc... comme dans cette version "évolution " est  le mail prévus dans "emma" 1.02 de. !
Mais j'ai un  solide PB , j'ai supprimé "évolution" pour qu'il soit remplacé par "thunderbird" sans PB... Sauf que lors de la réception des mails, que les liens https "surbrillants en bleu" qui devrait se lancer vers le forum d’où sont arrivés les réponses.... Pas de bol, rien a faire ? merci de me faire savoir ou faut-il que je fasse les modifs pour que les liens "https" soit  pour Firefox... ? merci , cordialement  jibel  :)  8)
Toutes fautes de syntaxe, d'orthographe, grammaire,  peuvent être susceptible d'être modifié sans l'accord de moi-même. 8-) et toc !


Patrick

  • Administrator
  • Hero Member
  • *****
    • Messages: 627
    • Voir le profil
    • Emmabuntüs The distribution sleek, accessible, equitable

jibel

  • Newbie
  • *
    • Messages: 35
  • Retraité...Vive moi.....
    • Voir le profil
Je n'ai pas compris la question.

Bonjour Patrick,
J'ai du mal a comprendre qu'on ne puisse pas comprendre ce que j'ai écris  ;)
Effectivement lors de la fin de l'installe, alors qu'évolution était le mail fourni par emma... C'était ce que j'ai vu !  :-[  deuxio j'ai supprimé évolution, ouvrir synaptic pour installer thunderbird... Bon jusque la sans PB? Mais  justement j'ai du arrêter et supprimer "emma de.1.02 64 bits" et refaire une installe en faisant très attention lors de cette 3ème... Voila ou j'en suis pour le moment... L'installe a été faite correctement...pour le moment 
Sauf qu'il y a un nouveau PB avec "emma de. 1.02" avec firefox et thunderbird. que je recite ICI...ouille
STP ? je vais replacer mon post sur cet ennui. voici ce dont il s'agit :
Citer
Bonjour,
Apres ma troisieme installe d'emma de. 1.04 64 bits. J'ai un gros ennui avec  "https" partout qui se
trouve dans "outils" de firefox 52.
Ce qui fait que lors de réception de mail dans thunderbird, il est impossible d'avoir accès aux
sites, PUB, forum,  ici par exemple  :-\
Au moment de cliquer sur le lien hypertext"https" qui se trouve dans le mail, impossible de connexion
vers le ou les sites..Apparemment ce "service" de "https partout ne se lance pas dans firefox 52? 
Par contre, au lancement de la clé USB ou se trouve emma de., j'ai vérifié en ouvrant firefox
et en paramétrant  thunderbird avec mes coordonnées MdeP a l'ouverture de T.B. des mails
arrivés, tous l'ont étés avec le lien surbrillant  https en connexion avec leur destination
du lien... TOUT EST OK avec emma dans la clé USB( sans son installe bien sur..)
Dans firefox, de la derniere installe, j'ai ouvert "outils" glissé vers 'https partout" cliqué
sur ce qui doit être fait, accepter que tout les https soit accepté venant de T.B...ou de
n'importe quoi?
Par contre , encore une fois, dans ma der installe d'emma, je lance F.F. et contrôle ce PB...
Dans outils==>https partout est bien la, mais ne peut ouvrir pour avoir oui ou non de "https partout"...
A mon avis ce PB doit venir de la ? puisqu'il est impossible de cliquer un lien hypertxt https ===>
le destinataire ? merci de me faire savoir d’où vient cet ennui ??
cordialement jibel  8)
J'ai oublié QQchose pour le suivi des posts de membres? arrivent-ils par mails ou par la visite et cliquer sur les réponses des posts dans le forum emma?? merci et mille excuses  :)
Toutes fautes de syntaxe, d'orthographe, grammaire,  peuvent être susceptible d'être modifié sans l'accord de moi-même. 8-) et toc !


Patrick

  • Administrator
  • Hero Member
  • *****
    • Messages: 627
    • Voir le profil
    • Emmabuntüs The distribution sleek, accessible, equitable
Pour être notifier sur notre forum il faut activer en haut ou en bas à droite "Notifier" qui se trouve après "Ajouter un sondage".

Concernant, votre problème de https, je viens de faire un test en m'envoyant un mail contenant ce lien https://fr.wikipedia.org/wiki/Emmabunt%C3%BCs et quand je clique dessus dans Thunderbird, cela ouvre le lien dans Firefox, et je vois la page en question et j'ai fait cela sur une version 32 et 64 bits.

Par contre, n'arrivant pas reproduire votre problème, je vais avoir du mal à vous aider.

Je ne vois pas pourquoi vous avez installé Thunderbird, puisqu'il y a dans Emmabuntüs DE 1.02 Icedove, qui va suite à une mise à jour se transformer en Thunderbird tout simplement.

Pour ma part, sur mes ordis, je n'ai pas désinstallé Evolution, et j'ai fait les mises à jour et Thunderbird a remplacé Icedove, comme c'est prévu dans Debian. Sinon, il vous faudra attendre après le 28 août que nous mettions en ligne Emmabuntüs DE 1.03 qui contient Thunderbird par défaut. Si vous désirez tester cette version merci de m'envoyer votre adresse mail via cette page de contact : http://fr.contact.emmabuntus.org